<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    


    


    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Entre vélociraptor, cygne et pingouin, un dinosaure nageur &quot;très très bizarre&quot; - SFR News</title>
    <meta name="keywords" content="actualités, sfr news" />
    
    <meta name="publish-date" content="2017-12-07" />
    
    <script>
        zvars=window.zvars||[];
        zvars["prop31"]="News";
        zvars["prop11"]="Actualite";
        zvars["prop36"]="Societe";
        zvars["prop43"]="Entre velociraptor, cygne et pingouin, un dinosaure nageur &quot;tres tres bizarre&quot; - SFR News";
    </script>

    




    <script type="text/javascript" src='//static.s-sfr.fr/news/resources/js/frameworks/jquery/sfr.jquery.js' charset="UTF-8"></script>

    <!--script src='//static.s-sfr.fr/news/resources/ist/param.sfr.min.js' charset="UTF-8"></script-->
    <script src='//static.s-sfr.fr/news/resources/js/utils/jquery.noConflict.js' charset='UTF-8'></script>

    
    <link rel="icon" type="image/png" href="//static.s-sfr.fr/media/favicon.png" />



<script>

_stats_univers="portail";
_stats_pagename="News//Detail Article";
_is_authenticated=false;
_stats_timestamp="1512672814171";
sfrIstConfig=djangoUtils={};





sfrIstConfig.context = 'static.s-sfr.fr/news';
</script>


	
    <link rel="canonical" href="https://news.sfr.fr/actualites/societe/entre-velociraptor-cygne-et-pingouin-un-dinosaure-nageur-tres-tres-bizarre.html" />
	





























    <meta name="twitter:card" content="summary_large_image" />



    <meta name="twitter:site" content="@SFRNews" />



    <meta name="twitter:title" content="Entre vélociraptor, cygne et pingouin, un dinosaure nageur &quot;très très bizarre&quot;" />





	<meta name="twitter:description" content="Une étude parue mercredi dans la revue Nature révèle l'existence d'une nouvelle espèce de raptor à l'aise à la fois sur terre et dans l'eau, ce qui la rend &quot;très trè" />



    <meta name="twitter:image" content="https://static-big.s-sfr.fr/media/000_uw11i.jpg" />











<!--END OF SOCIAL-->





<link rel="apple-touch-startup-image" type="image/png" href="https://m.sfr.fr/mist/assets/logos/apple-touch-startup.png"/>
<link rel="apple-touch-icon" type="image/png" href="https://m.sfr.fr/mist/assets/logos/apple-touch-icon.png" />
<link rel="apple-touch-icon" sizes="114x114" href="https://m.sfr.fr/mist/assets/logos/iphone_114x114.png" />

<script type="application/ld+json">
{"@context" : "http://schema.org",
  "@type" : "Organization",
  "logo": "https://static.s-sfr.fr/media/logo-3.jpg",
  "name" : "SFR",
  "url" : "https://www.sfr.fr",
  "sameAs" : [ "https://www.facebook.com/SFR",
      "https://twitter.com/SFR",
      "https://fr.linkedin.com/company/sfr",
      "https://plus.google.com/113745061295301596108/posts",
      "https://www.youtube.com/user/sfr"]}
</script>


    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
      <link rel="stylesheet" href="//static.s-sfr.fr/news/resources/css/news.css">
    <script>sfrIstConfig.context='static.s-sfr.fr/news'</script>
    <script src="//static.s-sfr.fr/stats/header.js" charset="UTF-8"></script>
    <link rel="stylesheet" href="https://static.s-sfr.fr/sport/resources/css/sfr-sport.demo.css">
    <link rel="stylesheet" href="https://static.s-sfr.fr/sport/resources/css/font-awesome-4.6.3.css">
    <link rel="stylesheet" href="//static.s-sfr.fr/resources/css/responsive/fonts.css" type="text/css"> 
</head>
<body>
    
<!-- header -->
<style>
body,#eTpH,#eTpH *{margin:0;padding:0}
#eTpH *{box-sizing:content-box}
#eTpH{background:#181818;text-align:left}
#eTpH>nav{margin:0 auto;padding:0 20px;overflow:hidden}
#eTpH>nav>ul{font-size:0}
#eTpH>.T,#eTpH>.M>*,#eTpH>.N>*{max-width:1318px;margin:0 auto}
#eTpH.S>.T,#eTpH.S>.M>*{max-width:984px}
#eTpH>.T{height:32px}
#eTpH>.T img{display:inline-block;width:18px;margin:0 -5px -4px 3px}
#eTpH>.T>.R{float:right}
#eTpH>.T li{display:inline-block;padding: 0 5px;font:12px arial;color:#f2f2f2}
#eTpH>.T li:first-child{padding-left:0!important}
#eTpH>.T li>a{color:#f2f2f2;line-height:32px;text-decoration:none}
#eTpH>.T>.R>li:before{content:"|";display:inline-block;padding-right:9px}
#eTpH>.T>.R>li:first-child:before{display:none}
#eTpH>.T>.L>li{padding:0 10px}
#eTpH>.T>.L>.S{position:relative;width:28px}
#eTpH>.T>.L>.S img{position:absolute;top:-18px;width:28px;height:28px}
#eTpH>.M{background:#302d2d;height:52px}
#eTpH>.M li:first-child>a{padding:0}
#eTpH>.M img{height:30px;padding:11px 7px 0 0}
#eTpH>.M li{display:inline-block;vertical-align:top}
#eTpH>.M li>a{display:block;color:#adadad;font:13px "SFR-Bold",arial;line-height:52px;text-decoration:none;text-transform:uppercase;letter-spacing:1px;padding:0 20px;height:100%}
#eTpH>.M li.S>a{color:#fff}
#eTpH>.M form+li>a{padding-left:0!important}
#eTrec{float:right;margin:9px 0 0;width:calc(100% - 560px);max-width:50%}
#eTrec input{height:20px;border:1px solid #3c81f7;padding:5px;float:left}
#eTrec [name=q]{width:calc(100% - 48px);background:url(//static.s-sfr.fr/media/rgoo.png) #fff no-repeat 0 4px}
#eTrec [name=q]:focus{background:#fff}
#eTrec [name=ok]{width:20px;background:#3c81f7 url(//static.s-sfr.fr/media/picto-loupe.png) center no-repeat;background-size:50%;cursor:pointer}
#eTpH.X>.M,#eTpH.X>.M li:last-child{height:9999px}
#eTpH.X>.M li{margin:0 0 9px}
#eTpH.X>.M li+li{display:block;background:#fff;padding:0 30px;margin:0}
#eTpH.X>.M li+li a{color:#000;padding:0;border-bottom:1px solid #ddd;text-transform:capitalize;font-size:18px;height:52px}
#eTpH>.N{display:none;background:#fff;border-bottom:1px solid #ddd}
#eTpH>.N li{display:inline-block;font:22px FontAwesome;padding:19px 9px 18px;vertical-align:top}
#eTpH>.N li+li{font:16px SFR-Bold,sans-serif;padding:20px 9px;margin-left:35px}
#eTpH>.N li>a{color:#000}
#eTpH>.N li.S{color:#E2001A;border-bottom:4px solid #E2001A}
#eTpHb{display:none;color:#a5a5a5;margin:0;padding:5px 7px;font:22px FontAwesome;position:absolute;top:0;right:0;cursor:pointer}
@media (max-width:1024px){#eTpH>.M li>a{padding:0 9px}#eTrec{width:calc(100% - 450px)}}
@media (max-width:767px){#eTpH>nav{padding:0 4px;overflow:hidden}#eTpH>.T{margin-right:36px}#eTpH>.M li>a{padding:0 4px}#eTrec{width:calc(100% - 390px)}.headerBottom__more>a{margin:-4px -2px 0 0}#eTpH>.N{display:none!important}}
@media (max-width:599px){#eTrec>[name=q]{display:none}#eTrec{width:36px}#eTpH>.T>.R{display:none}}
@media (max-width:479px){#eTpH>.M form+li{max-width:calc(100% - 40px)}#eTpH>.M li{display:none}#eTpH>.M li.S,#eTpH>.M form+li{display:inline-block}#eTpHb{display:block}}
</style>
<header id="eTpH">
<nav class="T"><ul class="R">
    <li><a style="color:#00e094;font-weight:bold" href="https://www.red-by-sfr.fr/#sfrintid=P_meta_red" target="_blank">RED by SFR</a></li>
	<li><a href="http://tv.sfr.fr#sfrintid=P_meta_guide-tv">Guide TV &amp; VOD</a></li>
	<li><a href="https://forum.sfr.fr/#sfrintid=P_meta_forum">Forum</a></li>
	<li><a href="https://webmail.sfr.fr/#sfrintid=P_meta_mails"><img src="//static.s-sfr.fr/media/bcsfr_sfr_picto_mail_w.png"/></a></li>
</ul><ul class="L">
	<li class="S"><a href="https://www.sfr.fr/#sfrintid=P_meta_logo"><img src="//static.s-sfr.fr/media/logo-3.jpg" alt="Logo SFR"/></a> </li>
	<li><a href="https://www.sfr.fr/offre-internet/box/#sfrintid=P_meta_box">Box</a></li>
	<li><a href="https://www.sfr.fr/forfait-mobile/offres/forfait-mobile#sfrintid=P_meta_mob">Mobile</a></li>
	<li><a href="https://www.sfr.fr/box-mobile/#sfrintid=P_meta_box-mob">Box + Mobile</a></li>
	<li><a href="https://assistance.sfr.fr/#sfrintid=P_meta_ass">Assistance</a></li>
</ul></nav>
<nav class="M"><ul>
    <form id="eTrec" action="https://www.sfr.fr/recherche/google" method="post">
        <input type="hidden" name="channel" value="Search_Portail_Contenus"/>
        <input type="text" name="q" maxlength="400"/>
        <input type="submit" name="ok" value=""/>
    </form>
	<li><a href="https://www.sfr.fr/portail.html#sfrintid=P_nav_logo"><img src="//static.s-sfr.fr/media/logoportailsfr-new.png" alt=""/></a></li>
	<li data-hi="sport@"><a href="https://sport.sfr.fr/#sfrintid=P_nav_sport">Sport</a></li>
	<li data-hi="news@"><a href="https://news.sfr.fr/#sfrintid=P_nav_news">News</a></li>
	<li data-hi="tv@|club-video@"><a href="http://tv.sfr.fr/#sfrintid=P_nav_play">Play</a></li>
	<li><a href="http://magazine-presse.sfr.fr/#sfrintid=P_nav_presse" target="_blank">Presse</a></li>
</ul></nav>
<nav class="N"><ul></ul></nav>
</header>
<div id="eTpHb">&#xf039;</div>
<script>!function(_,$){if(_&&$){
if(_.T('news@|sport@'))$('#eTpHb').remove();
if(_.T('tv@|club-video@')||_.par('tv')){
    _.font('FontAwesome');
    for(var A=[
        'tv@||&#xf015;|tv',
        'tv@/epg/maintenant/|tv@/epg|Guide TV|tvepg',
        'play@/home||VOD illimit&eacute;e|play|1',
        "club-video@||VOD &agrave; l'acte|clubvideo",
        'tv@/television-sur-ordinateur-par-internet/|tv@/tel|TV en direct|tvdirect',
        'tv@/enregistrement-a-distance/|tv@/enr|Ma TV|matv'],
        i=0,r='',o;i<A.length;i++)o=A[i].split('|'),r+='<li data-hi="'+(o[1]||o[0])+'"><a href="http://'+o[0].replace('@','.sfr.fr')+'#sfrintid=P_nav_'+o[3]+(o[4]?'" target="_blank">':'">')+o[2]+'</a></li>';
    $('#eTpH>.N>ul').html(r);
    $('#eTpH>.N').show()}
$('#eTpHb').click(function(x){x=this.x;$sfr('body').css('overflow',x?'auto':'hidden');$sfr(this).html(x?'&#xf039;':'&#x2715;');this.x=!x;$sfr('#eTpH').toggleClass('X')});
$('#eTpH li[data-hi]').each(function(i,o){if(_.T($(o).data('hi'))){$(o).addClass('S');if(i>3)$('#eTpH>.N li:eq(0)').removeClass('S')}});
}}(window._eT,window.$sfr)</script>
<style>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</style>


 


 
 
  <section class="header">

    <nav class="headerBottom">
        <div class="headerBottom__wrapper">
            <div class="headerBottom__content">
                <ul class="headerBottom__category">
                    <li>
                        <a href="//news.sfr.fr" class="item--home" onclick="s_tl(this,'o',s.pageName+'/Nav/sport'); return true;"><i class="fa fa-home" aria-hidden="true"></i></a>
                    </li>
                    
                    <li class="active">
                        <a href="//news.sfr.fr/actualites/" onclick="s_tl(this,'o',s.pageName+'/Nav/actualites'); return true;">Actualité</a>
                    </li>
                    
                </ul>
                
                <ul class="headerBottom__subCategory">
                </ul>
                <div class="headerBottom__more">
                    <a href="#" class="item--more js-viewMore">Société</a>
                </div>
                
                
            </div>
        </div>
    </nav>
 </section>
 
 <section class="navigation navigation--fixed" style="display: none">
    <div class="navigation__close"><span class="close js-viewMore"></span></div>
    <nav class="navigation__content">
        <ul class="navigation__categories">
            <li>
                <a href="//www.sfr.fr/portail.html" onclick="s_tl(this,'o',s.pageName+'/Nav/accueil'); return true;">Accueil</a>
            </li>
            
            
            
            <li class="category--hasCategory">
                <a href="#">SFR Sport</a>
                
                <ul>
                    <li>
                        <a href="//sport.sfr.fr" class="category--home" onclick="s_tl(this,'o',s.pageName+'/Nav/sport'); return true;"><i class="fa fa-home" aria-hidden="true"></i> Tous les sports</a>
                    </li>
                
                 
                    
                    
                    
                     <li class="category--hasCategory">
                         <a href="#">Athletisme</a>
                         <ul>
                            <li>
                                <a href="//sport.sfr.fr/athletisme/" class="category--home" onclick="s_tl(this,'o',s.pageName+'/Nav/athletisme'); return true;"><i class="fa fa-home" aria-hidden="true"></i> Toutes les compétitions</a>
                            </li>
                              
                             <li><a href="//sport.sfr.fr/athletisme/ch-europe/" onclick="s_tl(this,'o',s.pageName+'/Nav/ch-europe'); return true;">Ch europe</a></li>
                              
                             <li><a href="//sport.sfr.fr/athletisme/championnats-de-france/" onclick="s_tl(this,'o',s.pageName+'/Nav/championnats-de-france'); return true;">Championnats de france</a></li>
                              
                             <li><a href="//sport.sfr.fr/athletisme/ligue-de-diamant/" onclick="s_tl(this,'o',s.pageName+'/Nav/ligue-de-diamant'); return true;">Ligue de diamant</a></li>
                              
                             <li><a href="//sport.sfr.fr/athletisme/meetings/" onclick="s_tl(this,'o',s.pageName+'/Nav/meetings'); return true;">Meetings</a></li>
                              
                             <li><a href="//sport.sfr.fr/athletisme/mondiaux/" onclick="s_tl(this,'o',s.pageName+'/Nav/mondiaux'); return true;">Mondiaux</a></li>
                              
                             <li><a href="//sport.sfr.fr/athletisme/running/" onclick="s_tl(this,'o',s.pageName+'/Nav/running'); return true;">Running</a></li>
                             
                         </ul>
                     </li>
                    
                 
                    
                    
                    
                     <li class="category--hasCategory">
                         <a href="#">Automoto</a>
                         <ul>
                            <li>
                                <a href="//sport.sfr.fr/automoto/" class="category--home" onclick="s_tl(this,'o',s.pageName+'/Nav/automoto'); return true;"><i class="fa fa-home" aria-hidden="true"></i> Toutes les compétitions</a>
                            </li>
                              
                             <li><a href="//sport.sfr.fr/automoto/endurance/" onclick="s_tl(this,'o',s.pageName+'/Nav/endurance'); return true;">Endurance</a></li>
                              
                             <li><a href="//sport.sfr.fr/automoto/f1/" onclick="s_tl(this,'o',s.pageName+'/Nav/f1'); return true;">F1</a></li>
                              
                             <li><a href="//sport.sfr.fr/automoto/moto/" onclick="s_tl(this,'o',s.pageName+'/Nav/moto'); return true;">Moto</a></li>
                              
                             <li><a href="//sport.sfr.fr/automoto/rallye-wrc/" onclick="s_tl(this,'o',s.pageName+'/Nav/rallye-wrc'); return true;">Rallye wrc</a></li>
                             
                         </ul>
                     </li>
                    
                 
                    
                    
                    
                     <li class="category--hasCategory">
                         <a href="#">Autres sports</a>
                         <ul>
                            <li>
                                <a href="//sport.sfr.fr/autres-sports/" class="category--home" onclick="s_tl(this,'o',s.pageName+'/Nav/autres-sports'); return true;"><i class="fa fa-home" aria-hidden="true"></i> Toutes les compétitions</a>
                            </li>
                              
                             <li><a href="//sport.sfr.fr/autres-sports/aviron/" onclick="s_tl(this,'o',s.pageName+'/Nav/aviron'); return true;">Aviron</a></li>
                              
                             <li><a href="//sport.sfr.fr/autres-sports/badminton/" onclick="s_tl(this,'o',s.pageName+'/Nav/badminton'); return true;">Badminton</a></li>
                              
                             <li><a href="//sport.sfr.fr/autres-sports/canoe-kayak/" onclick="s_tl(this,'o',s.pageName+'/Nav/canoe-kayak'); return true;">Canoe kayak</a></li>
                              
                             <li><a href="//sport.sfr.fr/autres-sports/divers/" onclick="s_tl(this,'o',s.pageName+'/Nav/divers'); return true;">Divers</a></li>
                              
                             <li><a href="//sport.sfr.fr/autres-sports/dopage/" onclick="s_tl(this,'o',s.pageName+'/Nav/dopage'); return true;">Dopage</a></li>
                              
                             <li><a href="//sport.sfr.fr/autres-sports/equitation/" onclick="s_tl(this,'o',s.pageName+'/Nav/equitation'); return true;">Equitation</a></li>
                              
                             <li><a href="//sport.sfr.fr/autres-sports/escrime/" onclick="s_tl(this,'o',s.pageName+'/Nav/escrime'); return true;">Escrime</a></li>
                              
                             <li><a href="//sport.sfr.fr/autres-sports/esport/" onclick="s_tl(this,'o',s.pageName+'/Nav/esport'); return true;">Esport</a></li>
                              
                             <li><a href="//sport.sfr.fr/autres-sports/golf/" onclick="s_tl(this,'o',s.pageName+'/Nav/golf'); return true;">Golf</a></li>
                              
                             <li><a href="//sport.sfr.fr/autres-sports/gymnastique/" onclick="s_tl(this,'o',s.pageName+'/Nav/gymnastique'); return true;">Gymnastique</a></li>
                              
                             <li><a href="//sport.sfr.fr/autres-sports/handisport/" onclick="s_tl(this,'o',s.pageName+'/Nav/handisport'); return true;">Handisport</a></li>
                              
                             <li><a href="//sport.sfr.fr/autres-sports/pentathlon/" onclick="s_tl(this,'o',s.pageName+'/Nav/pentathlon'); return true;">Pentathlon</a></li>
                              
                             <li><a href="//sport.sfr.fr/autres-sports/tennis-de-table/" onclick="s_tl(this,'o',s.pageName+'/Nav/tennis-de-table'); return true;">Tennis de table</a></li>
                              
                             <li><a href="//sport.sfr.fr/autres-sports/triathlon/" onclick="s_tl(this,'o',s.pageName+'/Nav/triathlon'); return true;">Triathlon</a></li>
                              
                             <li><a href="//sport.sfr.fr/autres-sports/voile/" onclick="s_tl(this,'o',s.pageName+'/Nav/voile'); return true;">Voile</a></li>
                             
                         </ul>
                     </li>
                    
                 
                    
                    
                    
                     <li class="category--hasCategory">
                         <a href="#">Basket</a>
                         <ul>
                            <li>
                                <a href="//sport.sfr.fr/basket/" class="category--home" onclick="s_tl(this,'o',s.pageName+'/Nav/basket'); return true;"><i class="fa fa-home" aria-hidden="true"></i> Toutes les compétitions</a>
                            </li>
                              
                             <li><a href="//sport.sfr.fr/basket/coupe-de-france/" onclick="s_tl(this,'o',s.pageName+'/Nav/coupe-de-france'); return true;">Coupe de france</a></li>
                              
                             <li><a href="//sport.sfr.fr/basket/coupe-du-monde-h/" onclick="s_tl(this,'o',s.pageName+'/Nav/coupe-du-monde-h'); return true;">Coupe du monde h</a></li>
                              
                             <li><a href="//sport.sfr.fr/basket/eurobasket-f/" onclick="s_tl(this,'o',s.pageName+'/Nav/eurobasket-f'); return true;">Eurobasket f</a></li>
                              
                             <li><a href="//sport.sfr.fr/basket/eurobasket-h/" onclick="s_tl(this,'o',s.pageName+'/Nav/eurobasket-h'); return true;">Eurobasket h</a></li>
                              
                             <li><a href="//sport.sfr.fr/basket/eurocup/" onclick="s_tl(this,'o',s.pageName+'/Nav/eurocup'); return true;">Eurocup</a></li>
                              
                             <li><a href="//sport.sfr.fr/basket/euroligue/" onclick="s_tl(this,'o',s.pageName+'/Nav/euroligue'); return true;">Euroligue</a></li>
                              
                             <li><a href="//sport.sfr.fr/basket/jeux-olympiques-h/" onclick="s_tl(this,'o',s.pageName+'/Nav/jeux-olympiques-h'); return true;">Jeux olympiques h</a></li>
                              
                             <li><a href="//sport.sfr.fr/basket/leaders-cup/" onclick="s_tl(this,'o',s.pageName+'/Nav/leaders-cup'); return true;">Leaders cup</a></li>
                              
                             <li><a href="//sport.sfr.fr/basket/lfb/" onclick="s_tl(this,'o',s.pageName+'/Nav/lfb'); return true;">Lfb</a></li>
                              
                             <li><a href="//sport.sfr.fr/basket/match-des-champions/" onclick="s_tl(this,'o',s.pageName+'/Nav/match-des-champions'); return true;">Match des champions</a></li>
                              
                             <li><a href="//sport.sfr.fr/basket/nba/" onclick="s_tl(this,'o',s.pageName+'/Nav/nba'); return true;">Nba</a></li>
                              
                             <li><a href="//sport.sfr.fr/basket/ncaa/" onclick="s_tl(this,'o',s.pageName+'/Nav/ncaa'); return true;">Ncaa</a></li>
                              
                             <li><a href="//sport.sfr.fr/basket/pro-a/" onclick="s_tl(this,'o',s.pageName+'/Nav/pro-a'); return true;">Pro a</a></li>
                              
                             <li><a href="//sport.sfr.fr/basket/pro-b/" onclick="s_tl(this,'o',s.pageName+'/Nav/pro-b'); return true;">Pro b</a></li>
                             
                         </ul>
                     </li>
                    
                 
                    
                    
                    
                     <li class="category--hasCategory">
                         <a href="#">Cyclisme</a>
                         <ul>
                            <li>
                                <a href="//sport.sfr.fr/cyclisme/" class="category--home" onclick="s_tl(this,'o',s.pageName+'/Nav/cyclisme'); return true;"><i class="fa fa-home" aria-hidden="true"></i> Toutes les compétitions</a>
                            </li>
                              
                             <li><a href="//sport.sfr.fr/cyclisme/autres-courses/" onclick="s_tl(this,'o',s.pageName+'/Nav/autres-courses'); return true;">Autres courses</a></li>
                              
                             <li><a href="//sport.sfr.fr/cyclisme/bmx/" onclick="s_tl(this,'o',s.pageName+'/Nav/bmx'); return true;">Bmx</a></li>
                              
                             <li><a href="//sport.sfr.fr/cyclisme/championnat-europe/" onclick="s_tl(this,'o',s.pageName+'/Nav/championnat-europe'); return true;">Championnat europe</a></li>
                              
                             <li><a href="//sport.sfr.fr/cyclisme/championnat-france/" onclick="s_tl(this,'o',s.pageName+'/Nav/championnat-france'); return true;">Championnat france</a></li>
                              
                             <li><a href="//sport.sfr.fr/cyclisme/championnat-monde/" onclick="s_tl(this,'o',s.pageName+'/Nav/championnat-monde'); return true;">Championnat monde</a></li>
                              
                             <li><a href="//sport.sfr.fr/cyclisme/classiques/" onclick="s_tl(this,'o',s.pageName+'/Nav/classiques'); return true;">Classiques</a></li>
                              
                             <li><a href="//sport.sfr.fr/cyclisme/cyclisme-sur-piste/" onclick="s_tl(this,'o',s.pageName+'/Nav/cyclisme-sur-piste'); return true;">Cyclisme sur piste</a></li>
                              
                             <li><a href="//sport.sfr.fr/cyclisme/dauphine/" onclick="s_tl(this,'o',s.pageName+'/Nav/dauphine'); return true;">Dauphine</a></li>
                              
                             <li><a href="//sport.sfr.fr/cyclisme/giro/" onclick="s_tl(this,'o',s.pageName+'/Nav/giro'); return true;">Giro</a></li>
                              
                             <li><a href="//sport.sfr.fr/cyclisme/paris-nice/" onclick="s_tl(this,'o',s.pageName+'/Nav/paris-nice'); return true;">Paris nice</a></li>
                              
                             <li><a href="//sport.sfr.fr/cyclisme/tour-de-france/" onclick="s_tl(this,'o',s.pageName+'/Nav/tour-de-france'); return true;">Tour de france</a></li>
                              
                             <li><a href="//sport.sfr.fr/cyclisme/vtt/" onclick="s_tl(this,'o',s.pageName+'/Nav/vtt'); return true;">Vtt</a></li>
                              
                             <li><a href="//sport.sfr.fr/cyclisme/vuelta/" onclick="s_tl(this,'o',s.pageName+'/Nav/vuelta'); return true;">Vuelta</a></li>
                             
                         </ul>
                     </li>
                    
                 
                    
                    
                    
                     <li class="category--hasCategory">
                         <a href="#">Football</a>
                         <ul>
                            <li>
                                <a href="//sport.sfr.fr/football/" class="category--home" onclick="s_tl(this,'o',s.pageName+'/Nav/football'); return true;"><i class="fa fa-home" aria-hidden="true"></i> Toutes les compétitions</a>
                            </li>
                              
                             <li><a href="//sport.sfr.fr/football/bundesliga/" onclick="s_tl(this,'o',s.pageName+'/Nav/bundesliga'); return true;">Bundesliga</a></li>
                              
                             <li><a href="//sport.sfr.fr/football/chinese-super-league/" onclick="s_tl(this,'o',s.pageName+'/Nav/chinese-super-league'); return true;">Chinese super league</a></li>
                              
                             <li><a href="//sport.sfr.fr/football/competitions-jeunes/" onclick="s_tl(this,'o',s.pageName+'/Nav/competitions-jeunes'); return true;">Competitions jeunes</a></li>
                              
                             <li><a href="//sport.sfr.fr/football/copa-america/" onclick="s_tl(this,'o',s.pageName+'/Nav/copa-america'); return true;">Copa america</a></li>
                              
                             <li><a href="//sport.sfr.fr/football/copa-libertadores/" onclick="s_tl(this,'o',s.pageName+'/Nav/copa-libertadores'); return true;">Copa libertadores</a></li>
                              
                             <li><a href="//sport.sfr.fr/football/copa-sudamericana/" onclick="s_tl(this,'o',s.pageName+'/Nav/copa-sudamericana'); return true;">Copa sudamericana</a></li>
                              
                             <li><a href="//sport.sfr.fr/football/coupe-dafrique-des-nations/" onclick="s_tl(this,'o',s.pageName+'/Nav/coupe-dafrique-des-nations'); return true;">Coupe dafrique des nations</a></li>
                              
                             <li><a href="//sport.sfr.fr/football/coupe-de-france/" onclick="s_tl(this,'o',s.pageName+'/Nav/coupe-de-france'); return true;">Coupe de france</a></li>
                              
                             <li><a href="//sport.sfr.fr/football/coupe-de-la-ligue/" onclick="s_tl(this,'o',s.pageName+'/Nav/coupe-de-la-ligue'); return true;">Coupe de la ligue</a></li>
                              
                             <li><a href="//sport.sfr.fr/football/coupe-des-confederations/" onclick="s_tl(this,'o',s.pageName+'/Nav/coupe-des-confederations'); return true;">Coupe des confederations</a></li>
                              
                             <li><a href="//sport.sfr.fr/football/coupe-du-bresil/" onclick="s_tl(this,'o',s.pageName+'/Nav/coupe-du-bresil'); return true;">Coupe du bresil</a></li>
                              
                             <li><a href="//sport.sfr.fr/football/coupe-du-monde-2018/" onclick="s_tl(this,'o',s.pageName+'/Nav/coupe-du-monde-2018'); return true;">Coupe du monde 2018</a></li>
                              
                             <li><a href="//sport.sfr.fr/football/divers/" onclick="s_tl(this,'o',s.pageName+'/Nav/divers'); return true;">Divers</a></li>
                              
                             <li><a href="//sport.sfr.fr/football/euro-2016/" onclick="s_tl(this,'o',s.pageName+'/Nav/euro-2016'); return true;">Euro 2016</a></li>
                              
                             <li><a href="//sport.sfr.fr/football/euro-u21/" onclick="s_tl(this,'o',s.pageName+'/Nav/euro-u21'); return true;">Euro u21</a></li>
                              
                             <li><a href="//sport.sfr.fr/football/europa-league/" onclick="s_tl(this,'o',s.pageName+'/Nav/europa-league'); return true;">Europa league</a></li>
                              
                             <li><a href="//sport.sfr.fr/football/fa-cup/" onclick="s_tl(this,'o',s.pageName+'/Nav/fa-cup'); return true;">Fa cup</a></li>
                              
                             <li><a href="//sport.sfr.fr/football/foot-feminin/" onclick="s_tl(this,'o',s.pageName+'/Nav/foot-feminin'); return true;">Foot feminin</a></li>
                              
                             <li><a href="//sport.sfr.fr/football/international/" onclick="s_tl(this,'o',s.pageName+'/Nav/international'); return true;">International</a></li>
                              
                             <li><a href="//sport.sfr.fr/football/jeux-olympiques/" onclick="s_tl(this,'o',s.pageName+'/Nav/jeux-olympiques'); return true;">Jeux olympiques</a></li>
                              
                             <li><a href="//sport.sfr.fr/football/league-cup/" onclick="s_tl(this,'o',s.pageName+'/Nav/league-cup'); return true;">League cup</a></li>
                              
                             <li><a href="//sport.sfr.fr/football/liga/" onclick="s_tl(this,'o',s.pageName+'/Nav/liga'); return true;">Liga</a></li>
                              
                             <li><a href="//sport.sfr.fr/football/ligue-1/" onclick="s_tl(this,'o',s.pageName+'/Nav/ligue-1'); return true;">Ligue 1</a></li>
                              
                             <li><a href="//sport.sfr.fr/football/ligue-2/" onclick="s_tl(this,'o',s.pageName+'/Nav/ligue-2'); return true;">Ligue 2</a></li>
                              
                             <li><a href="//sport.sfr.fr/football/ligue-des-champions/" onclick="s_tl(this,'o',s.pageName+'/Nav/ligue-des-champions'); return true;">Ligue des champions</a></li>
                              
                             <li><a href="//sport.sfr.fr/football/matchs-amicaux/" onclick="s_tl(this,'o',s.pageName+'/Nav/matchs-amicaux'); return true;">Matchs amicaux</a></li>
                              
                             <li><a href="//sport.sfr.fr/football/mercato/" onclick="s_tl(this,'o',s.pageName+'/Nav/mercato'); return true;">Mercato</a></li>
                              
                             <li><a href="//sport.sfr.fr/football/mls/" onclick="s_tl(this,'o',s.pageName+'/Nav/mls'); return true;">Mls</a></li>
                              
                             <li><a href="//sport.sfr.fr/football/national/" onclick="s_tl(this,'o',s.pageName+'/Nav/national'); return true;">National</a></li>
                              
                             <li><a href="//sport.sfr.fr/football/premier-league/" onclick="s_tl(this,'o',s.pageName+'/Nav/premier-league'); return true;">Premier league</a></li>
                              
                             <li><a href="//sport.sfr.fr/football/primeira-liga/" onclick="s_tl(this,'o',s.pageName+'/Nav/primeira-liga'); return true;">Primeira liga</a></li>
                              
                             <li><a href="//sport.sfr.fr/football/serie-a/" onclick="s_tl(this,'o',s.pageName+'/Nav/serie-a'); return true;">Serie a</a></li>
                              
                             <li><a href="//sport.sfr.fr/football/trophee-des-champions/" onclick="s_tl(this,'o',s.pageName+'/Nav/trophee-des-champions'); return true;">Trophee des champions</a></li>
                             
                         </ul>
                     </li>
                    
                 
                    
                    
                    
                     <li class="category--hasCategory">
                         <a href="#">Handball</a>
                         <ul>
                            <li>
                                <a href="//sport.sfr.fr/handball/" class="category--home" onclick="s_tl(this,'o',s.pageName+'/Nav/handball'); return true;"><i class="fa fa-home" aria-hidden="true"></i> Toutes les compétitions</a>
                            </li>
                              
                             <li><a href="//sport.sfr.fr/handball/championnats-du-monde-h/" onclick="s_tl(this,'o',s.pageName+'/Nav/championnats-du-monde-h'); return true;">Championnats du monde h</a></li>
                              
                             <li><a href="//sport.sfr.fr/handball/ehf-cup/" onclick="s_tl(this,'o',s.pageName+'/Nav/ehf-cup'); return true;">Ehf cup</a></li>
                              
                             <li><a href="//sport.sfr.fr/handball/ehf-euro-f/" onclick="s_tl(this,'o',s.pageName+'/Nav/ehf-euro-f'); return true;">Ehf euro f</a></li>
                              
                             <li><a href="//sport.sfr.fr/handball/ehf-euro-h/" onclick="s_tl(this,'o',s.pageName+'/Nav/ehf-euro-h'); return true;">Ehf euro h</a></li>
                              
                             <li><a href="//sport.sfr.fr/handball/jeux-olympiques-h/" onclick="s_tl(this,'o',s.pageName+'/Nav/jeux-olympiques-h'); return true;">Jeux olympiques h</a></li>
                              
                             <li><a href="//sport.sfr.fr/handball/lfh/" onclick="s_tl(this,'o',s.pageName+'/Nav/lfh'); return true;">Lfh</a></li>
                              
                             <li><a href="//sport.sfr.fr/handball/ligue-des-champions/" onclick="s_tl(this,'o',s.pageName+'/Nav/ligue-des-champions'); return true;">Ligue des champions</a></li>
                              
                             <li><a href="//sport.sfr.fr/handball/lnh-division-1/" onclick="s_tl(this,'o',s.pageName+'/Nav/lnh-division-1'); return true;">Lnh division 1</a></li>
                             
                         </ul>
                     </li>
                    
                 
                    
                    
                    
                     <li class="category--hasCategory">
                         <a href="#">Jeux olympiques</a>
                         <ul>
                            <li>
                                <a href="//sport.sfr.fr/jeux-olympiques/" class="category--home" onclick="s_tl(this,'o',s.pageName+'/Nav/jeux-olympiques'); return true;"><i class="fa fa-home" aria-hidden="true"></i> Toutes les compétitions</a>
                            </li>
                              
                             <li><a href="//sport.sfr.fr/jeux-olympiques/paris-2024/" onclick="s_tl(this,'o',s.pageName+'/Nav/paris-2024'); return true;">Paris 2024</a></li>
                              
                             <li><a href="//sport.sfr.fr/jeux-olympiques/rio-2016/" onclick="s_tl(this,'o',s.pageName+'/Nav/rio-2016'); return true;">Rio 2016</a></li>
                             
                         </ul>
                     </li>
                    
                 
                    
                    
                    
                     <li>
                         <a href="//sport.sfr.fr/jeux-paralympiques/" onclick="s_tl(this,'o',s.pageName+'/Nav/jeux-paralympiques'); return true;">Jeux paralympiques</a>
                     </li>
                    
                 
                    
                    
                    
                     <li class="category--hasCategory">
                         <a href="#">Natation</a>
                         <ul>
                            <li>
                                <a href="//sport.sfr.fr/natation/" class="category--home" onclick="s_tl(this,'o',s.pageName+'/Nav/natation'); return true;"><i class="fa fa-home" aria-hidden="true"></i> Toutes les compétitions</a>
                            </li>
                              
                             <li><a href="//sport.sfr.fr/natation/championnat-du-monde/" onclick="s_tl(this,'o',s.pageName+'/Nav/championnat-du-monde'); return true;">Championnat du monde</a></li>
                              
                             <li><a href="//sport.sfr.fr/natation/championnat-europe/" onclick="s_tl(this,'o',s.pageName+'/Nav/championnat-europe'); return true;">Championnat europe</a></li>
                              
                             <li><a href="//sport.sfr.fr/natation/championnat-france/" onclick="s_tl(this,'o',s.pageName+'/Nav/championnat-france'); return true;">Championnat france</a></li>
                             
                         </ul>
                     </li>
                    
                 
                    
                    
                    
                     <li class="category--hasCategory">
                         <a href="#">Rugby</a>
                         <ul>
                            <li>
                                <a href="//sport.sfr.fr/rugby/" class="category--home" onclick="s_tl(this,'o',s.pageName+'/Nav/rugby'); return true;"><i class="fa fa-home" aria-hidden="true"></i> Toutes les compétitions</a>
                            </li>
                              
                             <li><a href="//sport.sfr.fr/rugby/6-nations/" onclick="s_tl(this,'o',s.pageName+'/Nav/6-nations'); return true;">6 nations</a></li>
                              
                             <li><a href="//sport.sfr.fr/rugby/aviva-premiership/" onclick="s_tl(this,'o',s.pageName+'/Nav/aviva-premiership'); return true;">Aviva premiership</a></li>
                              
                             <li><a href="//sport.sfr.fr/rugby/challenge-europeen/" onclick="s_tl(this,'o',s.pageName+'/Nav/challenge-europeen'); return true;">Challenge europeen</a></li>
                              
                             <li><a href="//sport.sfr.fr/rugby/coupe-deurope/" onclick="s_tl(this,'o',s.pageName+'/Nav/coupe-deurope'); return true;">Coupe deurope</a></li>
                              
                             <li><a href="//sport.sfr.fr/rugby/coupe-du-monde/" onclick="s_tl(this,'o',s.pageName+'/Nav/coupe-du-monde'); return true;">Coupe du monde</a></li>
                              
                             <li><a href="//sport.sfr.fr/rugby/equipe-de-france/" onclick="s_tl(this,'o',s.pageName+'/Nav/equipe-de-france'); return true;">Equipe de france</a></li>
                              
                             <li><a href="//sport.sfr.fr/rugby/four-nations/" onclick="s_tl(this,'o',s.pageName+'/Nav/four-nations'); return true;">Four nations</a></li>
                              
                             <li><a href="//sport.sfr.fr/rugby/pro-d2/" onclick="s_tl(this,'o',s.pageName+'/Nav/pro-d2'); return true;">Pro d2</a></li>
                              
                             <li><a href="//sport.sfr.fr/rugby/rugby-a-7/" onclick="s_tl(this,'o',s.pageName+'/Nav/rugby-a-7'); return true;">Rugby a 7</a></li>
                              
                             <li><a href="//sport.sfr.fr/rugby/super-rugby/" onclick="s_tl(this,'o',s.pageName+'/Nav/super-rugby'); return true;">Super rugby</a></li>
                              
                             <li><a href="//sport.sfr.fr/rugby/test-matches/" onclick="s_tl(this,'o',s.pageName+'/Nav/test-matches'); return true;">Test matches</a></li>
                              
                             <li><a href="//sport.sfr.fr/rugby/top-14/" onclick="s_tl(this,'o',s.pageName+'/Nav/top-14'); return true;">Top 14</a></li>
                             
                         </ul>
                     </li>
                    
                 
                    
                    
                    
                     <li class="category--hasCategory">
                         <a href="#">Sports de combat</a>
                         <ul>
                            <li>
                                <a href="//sport.sfr.fr/sports-de-combat/" class="category--home" onclick="s_tl(this,'o',s.pageName+'/Nav/sports-de-combat'); return true;"><i class="fa fa-home" aria-hidden="true"></i> Toutes les compétitions</a>
                            </li>
                              
                             <li><a href="//sport.sfr.fr/sports-de-combat/boxe/" onclick="s_tl(this,'o',s.pageName+'/Nav/boxe'); return true;">Boxe</a></li>
                              
                             <li><a href="//sport.sfr.fr/sports-de-combat/judo/" onclick="s_tl(this,'o',s.pageName+'/Nav/judo'); return true;">Judo</a></li>
                              
                             <li><a href="//sport.sfr.fr/sports-de-combat/ufc/" onclick="s_tl(this,'o',s.pageName+'/Nav/ufc'); return true;">Ufc</a></li>
                             
                         </ul>
                     </li>
                    
                 
                    
                    
                    
                     <li class="category--hasCategory">
                         <a href="#">Sports dhiver</a>
                         <ul>
                            <li>
                                <a href="//sport.sfr.fr/sports-dhiver/" class="category--home" onclick="s_tl(this,'o',s.pageName+'/Nav/sports-dhiver'); return true;"><i class="fa fa-home" aria-hidden="true"></i> Toutes les compétitions</a>
                            </li>
                              
                             <li><a href="//sport.sfr.fr/sports-dhiver/biathlon/" onclick="s_tl(this,'o',s.pageName+'/Nav/biathlon'); return true;">Biathlon</a></li>
                              
                             <li><a href="//sport.sfr.fr/sports-dhiver/combine-nordique/" onclick="s_tl(this,'o',s.pageName+'/Nav/combine-nordique'); return true;">Combine nordique</a></li>
                              
                             <li><a href="//sport.sfr.fr/sports-dhiver/hockey-sur-glace/" onclick="s_tl(this,'o',s.pageName+'/Nav/hockey-sur-glace'); return true;">Hockey sur glace</a></li>
                              
                             <li><a href="//sport.sfr.fr/sports-dhiver/patinage-artistique/" onclick="s_tl(this,'o',s.pageName+'/Nav/patinage-artistique'); return true;">Patinage artistique</a></li>
                              
                             <li><a href="//sport.sfr.fr/sports-dhiver/ski/" onclick="s_tl(this,'o',s.pageName+'/Nav/ski'); return true;">Ski</a></li>
                              
                             <li><a href="//sport.sfr.fr/sports-dhiver/ski-de-fond/" onclick="s_tl(this,'o',s.pageName+'/Nav/ski-de-fond'); return true;">Ski de fond</a></li>
                              
                             <li><a href="//sport.sfr.fr/sports-dhiver/ski-freestyle/" onclick="s_tl(this,'o',s.pageName+'/Nav/ski-freestyle'); return true;">Ski freestyle</a></li>
                             
                         </ul>
                     </li>
                    
                 
                    
                    
                    
                     <li class="category--hasCategory">
                         <a href="#">Sports extremes</a>
                         <ul>
                            <li>
                                <a href="//sport.sfr.fr/sports-extremes/" class="category--home" onclick="s_tl(this,'o',s.pageName+'/Nav/sports-extremes'); return true;"><i class="fa fa-home" aria-hidden="true"></i> Toutes les compétitions</a>
                            </li>
                              
                             <li><a href="//sport.sfr.fr/sports-extremes/fise/" onclick="s_tl(this,'o',s.pageName+'/Nav/fise'); return true;">Fise</a></li>
                              
                             <li><a href="//sport.sfr.fr/sports-extremes/surf/" onclick="s_tl(this,'o',s.pageName+'/Nav/surf'); return true;">Surf</a></li>
                              
                             <li><a href="//sport.sfr.fr/sports-extremes/x-games/" onclick="s_tl(this,'o',s.pageName+'/Nav/x-games'); return true;">X games</a></li>
                             
                         </ul>
                     </li>
                    
                 
                    
                    
                    
                     <li class="category--hasCategory">
                         <a href="#">Sports us</a>
                         <ul>
                            <li>
                                <a href="//sport.sfr.fr/sports-us/" class="category--home" onclick="s_tl(this,'o',s.pageName+'/Nav/sports-us'); return true;"><i class="fa fa-home" aria-hidden="true"></i> Toutes les compétitions</a>
                            </li>
                              
                             <li><a href="//sport.sfr.fr/sports-us/nfl/" onclick="s_tl(this,'o',s.pageName+'/Nav/nfl'); return true;">Nfl</a></li>
                              
                             <li><a href="//sport.sfr.fr/sports-us/nhl/" onclick="s_tl(this,'o',s.pageName+'/Nav/nhl'); return true;">Nhl</a></li>
                             
                         </ul>
                     </li>
                    
                 
                    
                    
                    
                     <li class="category--hasCategory">
                         <a href="#">Tennis</a>
                         <ul>
                            <li>
                                <a href="//sport.sfr.fr/tennis/" class="category--home" onclick="s_tl(this,'o',s.pageName+'/Nav/tennis'); return true;"><i class="fa fa-home" aria-hidden="true"></i> Toutes les compétitions</a>
                            </li>
                              
                             <li><a href="//sport.sfr.fr/tennis/atp/" onclick="s_tl(this,'o',s.pageName+'/Nav/atp'); return true;">Atp</a></li>
                              
                             <li><a href="//sport.sfr.fr/tennis/coupe-davis/" onclick="s_tl(this,'o',s.pageName+'/Nav/coupe-davis'); return true;">Coupe davis</a></li>
                              
                             <li><a href="//sport.sfr.fr/tennis/fed-cup/" onclick="s_tl(this,'o',s.pageName+'/Nav/fed-cup'); return true;">Fed cup</a></li>
                              
                             <li><a href="//sport.sfr.fr/tennis/hopman-cup/" onclick="s_tl(this,'o',s.pageName+'/Nav/hopman-cup'); return true;">Hopman cup</a></li>
                              
                             <li><a href="//sport.sfr.fr/tennis/open-daustralie/" onclick="s_tl(this,'o',s.pageName+'/Nav/open-daustralie'); return true;">Open daustralie</a></li>
                              
                             <li><a href="//sport.sfr.fr/tennis/roland-garros/" onclick="s_tl(this,'o',s.pageName+'/Nav/roland-garros'); return true;">Roland garros</a></li>
                              
                             <li><a href="//sport.sfr.fr/tennis/us-open/" onclick="s_tl(this,'o',s.pageName+'/Nav/us-open'); return true;">Us open</a></li>
                              
                             <li><a href="//sport.sfr.fr/tennis/wimbledon/" onclick="s_tl(this,'o',s.pageName+'/Nav/wimbledon'); return true;">Wimbledon</a></li>
                              
                             <li><a href="//sport.sfr.fr/tennis/wta/" onclick="s_tl(this,'o',s.pageName+'/Nav/wta'); return true;">Wta</a></li>
                             
                         </ul>
                     </li>
                    
                 
                    
                    
                    
                     <li class="category--hasCategory">
                         <a href="#">Volley ball</a>
                         <ul>
                            <li>
                                <a href="//sport.sfr.fr/volley-ball/" class="category--home" onclick="s_tl(this,'o',s.pageName+'/Nav/volley-ball'); return true;"><i class="fa fa-home" aria-hidden="true"></i> Toutes les compétitions</a>
                            </li>
                              
                             <li><a href="//sport.sfr.fr/volley-ball/cev-champions-league/" onclick="s_tl(this,'o',s.pageName+'/Nav/cev-champions-league'); return true;">Cev champions league</a></li>
                              
                             <li><a href="//sport.sfr.fr/volley-ball/championnat-deurope-h/" onclick="s_tl(this,'o',s.pageName+'/Nav/championnat-deurope-h'); return true;">Championnat deurope h</a></li>
                              
                             <li><a href="//sport.sfr.fr/volley-ball/jeux-olympiques-h/" onclick="s_tl(this,'o',s.pageName+'/Nav/jeux-olympiques-h'); return true;">Jeux olympiques h</a></li>
                              
                             <li><a href="//sport.sfr.fr/volley-ball/ligue-mondiale/" onclick="s_tl(this,'o',s.pageName+'/Nav/ligue-mondiale'); return true;">Ligue mondiale</a></li>
                             
                         </ul>
                     </li>
                    
                
                </ul>
            </li>
            
            
            <li class="category--hasCategory">
                <a href="#">SFR News</a>
                
                <ul>
                    <li>
                        <a href="//news.sfr.fr" class="category--home" onclick="s_tl(this,'o',s.pageName+'/Nav/news'); return true;"><i class="fa fa-home" aria-hidden="true"></i> Toutes les News</a>
                    </li>
                
                 
                    
                    
                    
                     <li class="category--hasCategory category--selected">
                         <a href="#">Actualité</a>
                         <ul>
                            <li>
                                <a href="//news.sfr.fr/actualites/" class="category--home" onclick="s_tl(this,'o',s.pageName+'/Nav/actualites'); return true;"><i class="fa fa-home" aria-hidden="true"></i> Toutes les rubriques</a>
                            </li>
                              
                             <li><a href="//news.sfr.fr/actualites/economie/" onclick="s_tl(this,'o',s.pageName+'/Nav/economie'); return true;">Économie</a></li>
                              
                             <li><a href="//news.sfr.fr/actualites/monde/" onclick="s_tl(this,'o',s.pageName+'/Nav/monde'); return true;">Monde</a></li>
                              
                             <li><a href="//news.sfr.fr/actualites/politique/" onclick="s_tl(this,'o',s.pageName+'/Nav/politique'); return true;">Politique</a></li>
                              
                             <li><a href="//news.sfr.fr/actualites/societe/" onclick="s_tl(this,'o',s.pageName+'/Nav/societe'); return true;">Société</a></li>
                             
                         </ul>
                     </li>
                    
                 
                    
                    
                    
                     <li class="category--hasCategory">
                         <a href="#">Divertissement</a>
                         <ul>
                            <li>
                                <a href="//news.sfr.fr/divertissement/" class="category--home" onclick="s_tl(this,'o',s.pageName+'/Nav/divertissement'); return true;"><i class="fa fa-home" aria-hidden="true"></i> Toutes les rubriques</a>
                            </li>
                              
                             <li><a href="//news.sfr.fr/divertissement/cinema/" onclick="s_tl(this,'o',s.pageName+'/Nav/cinema'); return true;">Cinéma</a></li>
                              
                             <li><a href="//news.sfr.fr/divertissement/livres-et-bd/" onclick="s_tl(this,'o',s.pageName+'/Nav/livres-et-bd'); return true;">Livres et bd</a></li>
                              
                             <li><a href="//news.sfr.fr/divertissement/musique/" onclick="s_tl(this,'o',s.pageName+'/Nav/musique'); return true;">Musique</a></li>
                              
                             <li><a href="//news.sfr.fr/divertissement/series/" onclick="s_tl(this,'o',s.pageName+'/Nav/series'); return true;">Séries</a></li>
                              
                             <li><a href="//news.sfr.fr/divertissement/spectacles/" onclick="s_tl(this,'o',s.pageName+'/Nav/spectacles'); return true;">Spectacles</a></li>
                              
                             <li><a href="//news.sfr.fr/divertissement/tv/" onclick="s_tl(this,'o',s.pageName+'/Nav/tv'); return true;">Tv</a></li>
                             
                         </ul>
                     </li>
                    
                 
                    
                    
                    
                     <li class="category--hasCategory">
                         <a href="#">High tech</a>
                         <ul>
                            <li>
                                <a href="//news.sfr.fr/high-tech/" class="category--home" onclick="s_tl(this,'o',s.pageName+'/Nav/high-tech'); return true;"><i class="fa fa-home" aria-hidden="true"></i> Toutes les rubriques</a>
                            </li>
                              
                             <li><a href="//news.sfr.fr/high-tech/actu/" onclick="s_tl(this,'o',s.pageName+'/Nav/actu'); return true;">Actu</a></li>
                              
                             <li><a href="//news.sfr.fr/high-tech/applis-et-logiciels/" onclick="s_tl(this,'o',s.pageName+'/Nav/applis-et-logiciels'); return true;">Applis et logiciels</a></li>
                              
                             <li><a href="//news.sfr.fr/high-tech/astuces/" onclick="s_tl(this,'o',s.pageName+'/Nav/astuces'); return true;">Astuces</a></li>
                              
                             <li><a href="//news.sfr.fr/high-tech/epoque/" onclick="s_tl(this,'o',s.pageName+'/Nav/epoque'); return true;">Époque</a></li>
                              
                             <li><a href="//news.sfr.fr/high-tech/futur/" onclick="s_tl(this,'o',s.pageName+'/Nav/futur'); return true;">Futur</a></li>
                              
                             <li><a href="//news.sfr.fr/high-tech/jeux-video/" onclick="s_tl(this,'o',s.pageName+'/Nav/jeux-video'); return true;">Jeux video</a></li>
                              
                             <li><a href="//news.sfr.fr/high-tech/nouveautes/" onclick="s_tl(this,'o',s.pageName+'/Nav/nouveautes'); return true;">Nouveautés</a></li>
                              
                             <li><a href="//news.sfr.fr/high-tech/securite/" onclick="s_tl(this,'o',s.pageName+'/Nav/securite'); return true;">Sécurité</a></li>
                              
                             <li><a href="//news.sfr.fr/high-tech/technoscience/" onclick="s_tl(this,'o',s.pageName+'/Nav/technoscience'); return true;">Techno/Science</a></li>
                              
                             <li><a href="//news.sfr.fr/high-tech/tests/" onclick="s_tl(this,'o',s.pageName+'/Nav/tests'); return true;">Tests</a></li>
                             
                         </ul>
                     </li>
                    
                 
                    
                    
                    
                     <li class="category--hasCategory">
                         <a href="#">Insolite</a>
                         <ul>
                            <li>
                                <a href="//news.sfr.fr/insolite/" class="category--home" onclick="s_tl(this,'o',s.pageName+'/Nav/insolite'); return true;"><i class="fa fa-home" aria-hidden="true"></i> Toutes les rubriques</a>
                            </li>
                              
                             <li><a href="//news.sfr.fr/insolite/monde/" onclick="s_tl(this,'o',s.pageName+'/Nav/monde'); return true;">Monde</a></li>
                              
                             <li><a href="//news.sfr.fr/insolite/societe/" onclick="s_tl(this,'o',s.pageName+'/Nav/societe'); return true;">Société</a></li>
                              
                             <li><a href="//news.sfr.fr/insolite/spectacles/" onclick="s_tl(this,'o',s.pageName+'/Nav/spectacles'); return true;">Spectacles</a></li>
                             
                         </ul>
                     </li>
                    
                 
                    
                    
                    
                     <li class="category--hasCategory">
                         <a href="#">People</a>
                         <ul>
                            <li>
                                <a href="//news.sfr.fr/people/" class="category--home" onclick="s_tl(this,'o',s.pageName+'/Nav/people'); return true;"><i class="fa fa-home" aria-hidden="true"></i> Toutes les rubriques</a>
                            </li>
                              
                             <li><a href="//news.sfr.fr/people/cinema/" onclick="s_tl(this,'o',s.pageName+'/Nav/cinema'); return true;">Cinéma</a></li>
                              
                             <li><a href="//news.sfr.fr/people/monde/" onclick="s_tl(this,'o',s.pageName+'/Nav/monde'); return true;">Monde</a></li>
                              
                             <li><a href="//news.sfr.fr/people/musique/" onclick="s_tl(this,'o',s.pageName+'/Nav/musique'); return true;">Musique</a></li>
                              
                             <li><a href="//news.sfr.fr/people/societe/" onclick="s_tl(this,'o',s.pageName+'/Nav/societe'); return true;">Société</a></li>
                             
                         </ul>
                     </li>
                    
                 
                    
                    
                    
                     <li class="category--hasCategory">
                         <a href="#">Style de vie</a>
                         <ul>
                            <li>
                                <a href="//news.sfr.fr/style-de-vie/" class="category--home" onclick="s_tl(this,'o',s.pageName+'/Nav/style-de-vie'); return true;"><i class="fa fa-home" aria-hidden="true"></i> Toutes les rubriques</a>
                            </li>
                              
                             <li><a href="//news.sfr.fr/style-de-vie/cuisine/" onclick="s_tl(this,'o',s.pageName+'/Nav/cuisine'); return true;">Cuisine</a></li>
                              
                             <li><a href="//news.sfr.fr/style-de-vie/deco/" onclick="s_tl(this,'o',s.pageName+'/Nav/deco'); return true;">Déco</a></li>
                              
                             <li><a href="//news.sfr.fr/style-de-vie/mode-beaute/" onclick="s_tl(this,'o',s.pageName+'/Nav/mode-beaute'); return true;">Mode / Beauté</a></li>
                              
                             <li><a href="//news.sfr.fr/style-de-vie/psycho/" onclick="s_tl(this,'o',s.pageName+'/Nav/psycho'); return true;">Psycho</a></li>
                              
                             <li><a href="//news.sfr.fr/style-de-vie/sante/" onclick="s_tl(this,'o',s.pageName+'/Nav/sante'); return true;">Sante</a></li>
                              
                             <li><a href="//news.sfr.fr/style-de-vie/voyage/" onclick="s_tl(this,'o',s.pageName+'/Nav/voyage'); return true;">Voyage</a></li>
                             
                         </ul>
                     </li>
                    
                 
                    
                    
                    
                     <li>
                         <a href="//news.sfr.fr/tests/" onclick="s_tl(this,'o',s.pageName+'/Nav/tests'); return true;">Tests</a>
                     </li>
                    
                
                </ul>
            </li>
            
            <li>
                <a href="https://www.zive.fr" onclick="s_tl(this,'o',s.pageName+'/Nav/play'); return true;">SFR Play</a>
            </li>
            <li>
                <a href="//www.sfr.fr/sfr-et-moi/vos-services-sfr/sfr-presse/" onclick="s_tl(this,'o',s.pageName+'/Nav/presse'); return true;">SFR Presse</a>
            </li>
        </ul>
    </nav>
 </section>
 
 
<script>
(function ($) {
    $(document).ready(function(){
        
        
        // HEADER NAV
        
        $('.navigation__categories li').on('click', function(e){
            e.stopPropagation();
            if( $(this).hasClass('category--hasCategory') || $(this).hasClass('category--selected') ){
                if( $(this).hasClass('category--selected') ){
                    $('.navigation__categories li').removeClass('category--selected');
                    if( $(this).parents('li').eq(0).hasClass('category--hasCategory') ){
                        $(this).find('ul').hide();
                        $(this).parents('li').eq(0).addClass('category--selected');
                        var newHeight = parseInt( ($('.category--selected > ul').outerHeight() + $('.category--selected > a').outerHeight()), 10);
                    }
                    else {
                        $('.navigation__categories ul').hide();
                        var newHeight = "auto";
                    }
                }
                else {
                    $('.navigation__categories li').removeClass('category--selected');
                    $(this).addClass('category--selected').find(' > ul').show();
                    $(this).parents('li.category--hasCategory > ul').show();
                    var newHeight = parseInt( ($('.category--selected > ul').outerHeight() + $('.category--selected > a').outerHeight()), 10);
                }
                $('.navigation__categories').css("height", newHeight);
            }
            else {
                //console.log('Suivre le lien');
            }
        });
        
        $('.js-viewMore').on('click', function(e){
            e.preventDefault();
            if( $('.navigation').is(':visible') ){
                $('.navigation').slideUp(1);
                $('html, body').removeClass('noScroll');
                $('.item--more').removeClass('open');
            }
            else {
                $('.navigation').slideDown(1);
                $('html, body').addClass('noScroll');
                $('.item--more').addClass('open');
            
                if( $('.navigation__categories li').hasClass('category--selected') ){
                    $('.category--selected').parents('ul').show();
                    var newHeight = parseInt( ($('.category--selected > ul').outerHeight() + $('.category--selected > a').outerHeight()), 10);
                    $('.navigation__categories').css("height", newHeight);
                }
            }
        });
        
    });
})($sfr);
</script>



    

<div class="surface"> <!-- Debut - Layout -->
<section data-pub="BAN" class="ad ad--header"></section>    
<section class="pageHeader">
        <div class="pageHeader__content">
            
                
                    <header class="pageHeader__title title--3">Actualité - Société</header>
                
            
        </div>
    </section>
    
    <!--<section class="socialAndFilters">
        <div class="socialAndFilters__content">
            <nav>
                <ul class="social">
                    <li>
                        <a href="" style="cursor: default;">Partager</a>
                    </li>
                    <li class="social__icon">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=http://news.sfr.fr/actualites/societe/entre-velociraptor-cygne-et-pingouin-un-dinosaure-nageur-tres-tres-bizarre.html" target="_blank"><i class="fa fa-facebook"></i></a>
                    </li>
                    <li class="social__icon">
                        <a href="https://twitter.com/intent/tweet?via=SFRNews&url=http://news.sfr.fr/actualites/societe/entre-velociraptor-cygne-et-pingouin-un-dinosaure-nageur-tres-tres-bizarre.html&text=Entre v&eacute;lociraptor, cygne et pingouin, un dinosaure nageur %22tr&egrave;s tr&egrave;s bizarre%22" target="_blank"><i class="fa fa-twitter"></i></a>
                    </li>
                    <li class="social__icon">
                        <a href="https://plus.google.com/share?url=http://news.sfr.fr/actualites/societe/entre-velociraptor-cygne-et-pingouin-un-dinosaure-nageur-tres-tres-bizarre.html" target="_blank"><i class="fa fa-google-plus"></i></a>
                    </li>
                </ul>
            </nav>
        </div>
    </section> -->
    
    <div style="clear: both;"></div>


    <section class="sectionLayout sectionLayout--flex"> <!-- Edito - Début -->
    
       
        <main class="mainContent post">
    
            <header class="post__section post__section--max">
                 <h1 class="title--1">Entre v&eacute;lociraptor, cygne et pingouin, un dinosaure nageur "tr&egrave;s tr&egrave;s bizarre"</h1>
            </header>
             <div class="postInfos post__section post__section--max">
                 <div class="postInfos__dates">
                     
                     <time class="date"><i class="fa fa-clock-o" aria-hidden="true"></i>  Posté le 7 décembre 2017 19:28</time>
                     
                 </div>
                 <div class="postInfos__author">
                     <span rel="author" class="author">SFR News avec AFP</span>
                 </div>
             </div>
            <section class="post__section post__section--max">
                
                <div class="breadcrumb">
                     
                    <ul class="breadcrumb-list" itemscope itemtype="http://schema.org/BreadcrumbList">
                        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                            <a href="//news.sfr.fr" class="tag-breadcrumb-item breadcrumb-list__item" itemprop="item">SFR News</a>
                            <meta itemprop="position" content="2" />
                        </li>
                        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                            
                            <meta itemprop="position" content="1" />
                        </li>
                        
                        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                            <a href="//news.sfr.fr/actualites/" class="tag-breadcrumb-item breadcrumb-list__item" itemprop="item">Actualité</a>
                            <meta itemprop="position" content="3" />
                        </li>
                        
                        
                        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                            <a href="//news.sfr.fr/actualites/societe/" class="tag-breadcrumb-item breadcrumb-list__item" itemprop="item">Société</a>
                            <meta itemprop="position" content="4" />
                        </li>
                        
                    </ul>
                </div>
                
                
                
            </section>
            <section class="imageChapo"></section>     
            
            <!-- NEW SOCIAL -->
            <div id="social">
                <div class="toggle__parent">
                    <div class="toggle__titre">
                        <div class="button__social social_1">
                            <a href="https://www.facebook.com/sharer/sharer.php?u=http://news.sfr.fr/actualites/societe/entre-velociraptor-cygne-et-pingouin-un-dinosaure-nageur-tres-tres-bizarre.html" target="_blank">
                                <img src="//static.s-sfr.fr/media/portail-bouton-facebook.png" alt ="">
                            </a>
                        </div><div class="button__social social_2">
                            <a href="https://twitter.com/intent/tweet?via=SFRNews&url=http://news.sfr.fr/actualites/societe/entre-velociraptor-cygne-et-pingouin-un-dinosaure-nageur-tres-tres-bizarre.html&text=Entre v&eacute;lociraptor, cygne et pingouin, un dinosaure nageur %22tr&egrave;s tr&egrave;s bizarre%22" target="_blank">
                                <img src="//static.s-sfr.fr/media/portail-bouton-twitter.png" alt ="">
                            </a>
                        </div><div class="button__social social_3">
                            <a href="https://www.linkedin.com/shareArticle?mini=true&url=http://news.sfr.fr/actualites/societe/entre-velociraptor-cygne-et-pingouin-un-dinosaure-nageur-tres-tres-bizarre.html&title=Entre v&eacute;lociraptor, cygne et pingouin, un dinosaure nageur %22tr&egrave;s tr&egrave;s bizarre%22&summary=""&source=SFR%20News" target="_blank">
                                <img src="//static.s-sfr.fr/media/portail-bouton-linkedin.png" alt ="">
                            </a>
                        </div><div class="button__social social_4">
                            <a href="mailto:?subject=Lu sur news.sfr.fr&amp;body=Entre v&eacute;lociraptor, cygne et pingouin, un dinosaure nageur %22tr&egrave;s tr&egrave;s bizarre%22%0D%0A%0D%0ARetrouvez cet article sur le site SFR News http://news.sfr.fr/actualites/societe/entre-velociraptor-cygne-et-pingouin-un-dinosaure-nageur-tres-tres-bizarre.html" title="Share by Email">
                                <img src="//static.s-sfr.fr/media/portail-bouton-mail.png" alt ="">
                            </a>
                        </div>
                    </div>
                </div>
            </div>
            
            <!--[TIILTA-CMS:news:elements/cms:tiilta_cms_contenu]--><!--[TIILTA-INJECTED:news:elements/cms/chapo.mvel:tiilta_import_auto1]--><div class="post__section post__section--max">
    <div class="chapeau"><p>Une étude parue mercredi dans la revue <em>Nature</em> révèle l'existence d'une nouvelle espèce de raptor à l'aise à la fois sur terre et dans l'eau, ce qui la rend &quot;très très bizarre&quot; aux yeux des chercheurs.</p></div>
</div>
<!--[END-TIILTA-INJECTION:news:elements/cms/chapo.mvel:tiilta_import_auto1]--><!--[TIILTA-INJECTED:news:elements/cms/image.mvel:tiilta_cms_385034]--><!--[TIILTA-STYLE][tiilta-form-media]-->
<div class="postImage post__section post__section--full">
    <figure>
        
        <img class="postImage__img" src="https://static-big.s-sfr.fr/media/000_uw11i.jpg" alt="" />
        <figcaption class="post__section post__section--max postImage__legende"><span></span> <span class="postImage__copyright">PIERRE JAYET / EUROPEAN SYNCHROTRON RADIATION FACILITY (ESRF) / AFP</span></figcaption>
    </figure>
</div>
<!--[END-TIILTA-INJECTION:news:elements/cms/image.mvel:tiilta_cms_385034]--><!--[TIILTA-INJECTED:news:elements/cms/paragraphe.mvel:tiilta_import_auto3]--><div class="post__section post__section--max">
    <div class="paragraphe"><p>Des pattes de vélociraptor, un cou de cygne et des ailes de pingouin: des chercheurs révèlent l'existence d'une nouvelle espèce de raptors &quot;très très bizarre&quot;, aussi à l'aise sur terre que dans l'eau, une première pour un dinosaure.</p><p>&quot;Il faut imaginer un mélange entre un vélociraptor, une autruche et un cygne avec un museau de crocodile et des ailes de pingouin&quot;, décrit à l'AFP Paul Tafforeau, paléontologue au Synchrotron européen de Grenoble (ESRF), coauteur de l'étude. &quot;Il fait un peu extraterrestre&quot;, ajoute le chercheur.&nbsp;</p><p>Le surprenant petit prédateur, nommé &quot;Halszka&quot; pour Halszkaraptor escuilliei, vivait en Mongolie au Crétacé, il y a environ 72 millions d'années, selon une étude publiée mercredi dans la revue&nbsp;<em><a href="https://www.nature.com/articles/nature24679" target="blank">Nature</a></em>.</p></div>
</div>
<!--[END-TIILTA-INJECTION:news:elements/cms/paragraphe.mvel:tiilta_import_auto3]--><!--[TIILTA-INJECTED:news:elements/cms/embed.mvel:tiilta_cms_542374]--><div class="postTwitter post__section post__section post__section--max"><div align="center"><blockquote class="twitter-tweet" data-lang="fr"><p lang="en" dir="ltr">New &quot;land and sea&quot; velociraptor-like dinosaur discovered <a href="https://t.co/iVFUoUq9Lp">https://t.co/iVFUoUq9Lp</a> <a href="https://t.co/tymHiki4fC">pic.twitter.com/tymHiki4fC</a></p>&mdash; AFP news agency (@AFP) <a href="https://twitter.com/AFP/status/938528979690184705?ref_src=twsrc%5Etfw">6 décembre 2017</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div>
<!--[END-TIILTA-INJECTION:news:elements/cms/embed.mvel:tiilta_cms_542374]--><!--[TIILTA-INJECTED:news:elements/cms/paragraphe.mvel:tiilta_cms_758897]--><div class="post__section post__section--max">
    <div class="paragraphe"><p>&quot;Halszka&quot; appartient à la famille des droméosaures, dont il partage la lignée avec le Vélociraptor, le prédateur effrayant des films&nbsp;<em>Jurassic Park</em>. Il en a la queue, mais dans une version plus courte, et les pattes arrières. &quot;Des pattes de bipède capables de courir&quot;, précise le chercheur.</p><p>Il en a aussi hérité la fameuse &quot;griffe tueuse&quot;, une griffe de la patte arrière très développée qui permet à tous les droméosaures d'égorger leurs proies.</p><p>Plus étrange: ce petit dinosaure d'un mètre vingt environ possédait aussi certaines caractéristiques de prédateurs aquatiques: des dents et un museau de crocodile et un très long cou ressemblant à celui du cygne.&nbsp;</p></div>
</div>
<!--[END-TIILTA-INJECTION:news:elements/cms/paragraphe.mvel:tiilta_cms_758897]--><!--[TIILTA-INJECTED:news:elements/cms/intertitre.mvel:tiilta_cms_694207]--><div class="post__section post__section--max">
    <h2 class="title--2">A l'aise sur terre et sur mer</h2>
</div>
<!--[END-TIILTA-INJECTION:news:elements/cms/intertitre.mvel:tiilta_cms_694207]--><!--[TIILTA-INJECTED:news:elements/cms/paragraphe.mvel:tiilta_import_auto6]--><div class="post__section post__section--max">
    <div class="paragraphe"><p>Selon les chercheurs, l'animal, en embuscade, le repliait en S puis le projetait très rapidement, bouche ouverte, au passage des poissons.&nbsp;</p><p>&quot;Halszka est encore capable de courir et de chasser sur terre tout en étant capable de nager et de pêcher dans l'eau&quot;, résume Paul Tafforeau. Une première chez les dinosaures.</p><p>&quot;On connaissait des dinosaures qui mangeaient du poisson, notamment le spinosaure (celui qui tue le tyrannosaure dans <em>Jurassic Park 3</em>), mais on ne pense pas qu'il pouvaient nager&quot;, précise le chercheur.</p><p>Cette découverte a été rendu possible par les techniques développées à l'ESRF, le synchrotron européen de Grenoble. La microtomographie multi-résolution par rayons X a pu notamment révéler les parties du squelette toujours enfouies au coeur de la roche.</p></div>
</div>
<!--[END-TIILTA-INJECTION:news:elements/cms/paragraphe.mvel:tiilta_import_auto6]--><!--[TIILTA-INJECTED:news:elements/cms/intertitre.mvel:tiilta_cms_950701]--><div class="post__section post__section--max">
    <h2 class="title--2">Forcés de vérifier qu'il ne s'agit pas d'un faux</h2>
</div>
<!--[END-TIILTA-INJECTION:news:elements/cms/intertitre.mvel:tiilta_cms_950701]--><!--[TIILTA-INJECTED:news:elements/cms/paragraphe.mvel:tiilta_cms_980958]--><div class="post__section post__section--max">
    <div class="paragraphe"><p>L'équipe internationale à l'origine de l'étude a longtemps cru que le fossile était un faux &quot;tellement il ressemble à une chimère&quot;. De plus, sa vie mouvementée incite à la méfiance.</p><p>&quot;Exporté illégalement de Mongolie, Halszka a séjourné dans des collections privées dans le monde entier avant d'être acquis en 2015, et offert aux paléontologues pour étude&quot;, explique Pascal Godefroit de l'Institut royal des Sciences naturelles de Belgique à Bruxelles dans un communiqué de l'ESRF.</p><p>&quot;On a passé énormément de temps à essayer de démontrer que c'était un faux, mais nous n'y sommes pas parvenus&quot;, s'amuse Paul Tafforeau.</p><p>Pour couper court à toute polémique autours de l'authenticité du fossile, les chercheurs ont décidé de livrer en open access toutes les données récoltées. &quot;c'est le fossile sur lequel on a fait, à ce jour, le plus d'expériences&quot;, précise Paul Tafforeau.</p><p>Tous les ancêtres d'Halszka sont des animaux terrestres &quot;taillés pour la course et le saut&quot;. Aujourd'hui, c'est l'unique représentant d&quot;une forme terrestre qui s'est adapté à l'amphibie&quot;.&nbsp;</p><p>Mais cette espèce n'a pas eu le temps de poursuivre son évolution. Sept mille ans après qu'&quot;Halszka&quot; ait profité des joies de la nage, les dinosaures disparaissaient de la surface du globe.</p></div>
</div>
<!--[END-TIILTA-INJECTION:news:elements/cms/paragraphe.mvel:tiilta_cms_980958]--><!--[END-TIILTA-CMS:news:elements/cms:tiilta_cms_contenu]-->
        </main>
         <aside class="sidebar">
            <!--[TIILTA-INJECTED:news:elements/injections/sidebar.mvel:tiilta_import_127803]-->
<!-- <div class="sidebar__content">
    <section data-pub="PAV" class="ad ad--sidebar"></section>
    <section class="sidebar__block">
        <div class="featuredApp">
            <div class="featuredApp__image">
                <img src="//static.s-sfr.fr/media/sfrinvente-sfrpresse-b.png" alt="logo sfr presse" />
            </div>
            <div class="featuredApp__description">
                <p>Retrouvez vos magazines préférés sur SFR Presse, c’est inclus dans votre offre ! Le Figaro, Le Parisien, Aujourd’hui en France, Elle, Santé Magazine, L’Auto Journal, L’Express, Libération et 01Net… à vous de choisir selon vos goûts !</p>
            </div>
            <div class="featuredApp__action">
                <a href="https://magazine-presse.sfr.fr/#sfrclicid=P_Detail-News_Encart-Presse" class="chevron" target="_blank"><i>Accéder à SFR Presse</i></a>
            </div>
        </div>
    </section>
</div> -->


<!-- <div class="sidebar__content">
    <section data-pub="PAV" class="ad ad--sidebar"></section>
    <section class="sidebar__block">
        <div class="featuredApp" style="background: none!important">
            <a href="https://magazine-presse.sfr.fr/#sfrclicid=P_Detail-News_Encart-Presse" target="_blank">
                <img src="//static.s-sfr.fr/media/pave_sfrpresse_lequipe_201705.png" alt="logo sfr presse">
            </a>
        </div>
    </section>
</div> -->


<!-- Rotation encarts JIRA PA-34 -->

<!-- Encart 1 -->
<div class="sidebar__content">
    <section data-pub="PAV" class="ad ad--sidebar"></section>
    <section class="sidebar__block">
        <div class="featuredApp" style="background: none!important">
            <a href="https://magazine-presse.sfr.fr/actualites#sfrclicid=P_Detail-News_Encart-Presse" target="_blank">
                <img src="//static.s-sfr.fr/media/pave-sfr-presse-actualites-0717.jpg" alt="logo sfr presse">
            </a>
        </div>
    </section>
</div>

<!-- Encart 2 -->
<!--<div class="sidebar__content">
    <section data-pub="PAV" class="ad ad--sidebar"></section>
    <section class="sidebar__block">
        <div class="featuredApp" style="background: none!important">
            <a href="https://magazine-presse.sfr.fr/#sfrclicid=P_Detail-News_Encart-Presse" target="_blank">
                <img src="//static.s-sfr.fr/media/pave-sfr-presse-divertissement-0717.jpg" alt="logo sfr presse">
            </a>
        </div>
    </section>
</div>-->

<!-- Encart 3 -->
<!--<div class="sidebar__content">
    <section data-pub="PAV" class="ad ad--sidebar"></section>
    <section class="sidebar__block">
        <div class="featuredApp" style="background: none!important">
            <a href="https://magazine-presse.sfr.fr/economie-high-tech#sfrclicid=P_Detail-News_Encart-Presse" target="_blank">
                <img src="//static.s-sfr.fr/media/pave-sfr-presse-high-tech-0717.jpg" alt="logo sfr presse">
            </a>
        </div>
    </section>
</div> -->

<!-- Encart 4 -->
<!-- <div class="sidebar__content">
    <section data-pub="PAV" class="ad ad--sidebar"></section>
    <section class="sidebar__block">
        <div class="featuredApp" style="background: none!important">
            <a href="https://magazine-presse.sfr.fr/people-tv#sfrclicid=P_Detail-News_Encart-Presse" target="_blank">
                <img src="//static.s-sfr.fr/media/pave-sfr-presse-insolite-0717.jpg" alt="logo sfr presse">
            </a>
        </div>
    </section>
</div> -->

<!-- Encart 5 -->
<!--<div class="sidebar__content">
    <section data-pub="PAV" class="ad ad--sidebar"></section>
    <section class="sidebar__block">
        <div class="featuredApp" style="background: none!important">
            <a href="https://magazine-presse.sfr.fr/decoration-jardin#sfrclicid=P_Detail-News_Encart-Presse" target="_blank">
                <img src="//static.s-sfr.fr/media/pave-sfr-presse-lifestyle-0717.jpg" alt="logo sfr presse">
            </a>
        </div>
    </section>
</div>-->


<!-- ENCART DE TEST -->
<!--<div class="sidebar__content">
    <section data-pub="PAV" class="ad ad--sidebar"></section>
    <section class="sidebar__block">
        <div class="featuredApp" style="background: none!important">
            <a href="https://magazine-presse.sfr.fr/people-tv#sfrclicid=P_Detail-News_Encart-Presse" target="_blank">
                <img src="//static.s-sfr.fr/media/sfr_fonds_base_300_403_jeuvideo.jpg" alt="logo sfr presse">
            </a>
        </div>
    </section>
</div>-->
<!--[END-TIILTA-INJECTION:news:elements/injections/sidebar.mvel:tiilta_import_127803]-->
        </aside>
    </section> <!-- Edito - Fin -->
</div> <!-- Fin - Layout -->
    
<!-- footer -->


<style>
#eTsF,#eTsF *{text-align:center;vertical-align:top;margin:0;padding:0;box-sizing:border-box;background:transparent;color:inherit;font-family:inherit;font-size:inherit;line-height:inherit}
#eTsF{clear:both;background:#3d3f3f;color:#fff;font:16px "SFR-Light",Arial;position:relative;line-height:normal}
#eTsF h3{margin:30px 0 15px;text-transform:uppercase;font-weight:normal;font:18px "SFR-Regular",Arial}
#eTsF a{text-decoration:none;cursor:pointer;transition:color 200ms ease-out}
#eTsFd a:hover{border-bottom: 1px dotted #fff}
#eTsFs,#eTsFd{width:96%;max-width:968px;margin:0 auto}
#eTsFs{border-bottom:1px solid #c7c8ca}
#eTsFs *{display:inline-block}
#eTsFs img{height:45px}
#eTsFs>a{margin:20px;font-size:12px}
#eTsFs>a span{padding:15px 8px;font:12px "SFR-Bold",Arial}
#eTsFs>h3{line-height:30px;font-size:20px;float:left}
#eTsFd{text-align:justify}
#eTsFd>div{display:inline-block}
#eTsFd>div *{text-align:left}
#eTsFd>div.F{width:100%;color:#cfcfd7;font-size:12px;text-align:justify;margin-top:20px;border-top:1px solid #c7c8ca;padding:9px 0}
#eTsFd>div.F>p{display:inline-block;font:12px "SFR-Bold",Arial;height:27px;line-height:27px}
#eTsFd>div.F>p:first-child{padding-left:37px;background:url(//static.s-sfr.fr/media/logo_h_2x.png) top left no-repeat;background-size:27px 27px;font-family:'SFR-Regular',Arial}
#eTsFd>div.F>p:last-child{height:0;width:99%}
#eTsFd ul{list-style-type:none}
#eTsFd li{margin:9px 0;font-size:12px}
#eTsFd li a{font:12px "SFR-Regular",Arial}
#eTsFm{display:none;margin:20px auto 0;max-width:560px;text-align:justify}
#eTsFm>div{display:inline-block;max-width:49%}
#eTsFm h3{display:block;margin:0;padding:9px;text-align:left;color:#fff}
#eTsFm>p{display:inline-block;width:99%;text-align:center;color:#fff;font-size:13px;padding:20px 9px}
@media only screen and (max-width:1024px){#eTsFd{display:none}#eTsFm{display:block}#eTsFs h3{display:none}}
@media only screen and (max-width:767px){#eTsFs>a{margin:16px 0;width:22%}#eTsFs>a span{display:none}#eTsFs img{height:30px}#eTsFm h3{font-size:14px}}
</style>
<footer id="eTsF"><div id="eTsFs">
 <h3>REJOIGNEZ-NOUS</h3>
 <a href="https://fr-fr.facebook.com/SFR" target="_blank"><img src="//static.s-sfr.fr/media/facebook_h.png" class="social-icon" alt="Facebook"/><span>Facebook</span></a>
 <a href="https://twitter.com/SFR" target="_blank"><img src="//static.s-sfr.fr/media/twitter_h.png" class="social-icon" alt="Twitter"/><span>Twitter</span></a>
 <a href="https://www.youtube.com/channel/UCmOWXd_I8xsFRViDcQBNolA" target="_blank"><img src="//static.s-sfr.fr/media/youtube_h.png" class="social-icon" alt="YouTube"/><span>Youtube</span></a>

 <a href="https://forum.sfr.fr/#sfrintid=V_footer_contact-forum" target="_blank"><img src="//static.s-sfr.fr/media/forum_h.png" class="social-icon" alt="Forum SFR"/><span>Forum SFR</span></a>
</div><div id="eTsFd">
 <div>
 <a href="https://www.sfr.fr/#sfrclicid=V_footer_bol"><h3>BOUTIQUE</h3></a>
 <ul>
 <li><a href="https://www.sfr.fr/offre-internet/box-thd/#sfrclicid=V_footer_bol_offres-box">Offres Box Internet et Fibre</a></li>
 <li><a href="https://www.sfr.fr/forfait-mobile/offres/forfait-mobile#sfrclicid=V_footer_bol_forfaits-mob">Forfaits mobile</a> | <a href="https://www.sfr.fr/telephonie-mobile/sfr-la-carte.html#sfrclicid=V_footer_bol_cartes-prepayees">Cartes pr&eacute;pay&eacute;es</a></li>
 <li><a href="https://odr.sfr.fr/offres-remboursement/#sfrclicid=V_footer_bol_odr">Offres de remboursement</a></li>
 <li><a href="https://www.sfrbusiness.fr/">Offres PRO</a> | <a href="https://accessoires.sfr.fr/#sfrclicid=V_footer_bol_acc">Accessoires</a></li>
 <li><a href="https://www.sfr.fr/telephonie-mobile/tarifs-conditions.html#sfrclicid=V_footer_bol_tarifs">Tarifs</a> | <a href="https://www.sfr.fr/sfr-et-moi/vos-services-sfr/international/#sfrclicid=V_footer_bol_inter">International </a></li>
 <li><a href="https://www.sfr.fr/telephonie-mobile/reprise-occasion.html#sfrclicid=V_footer_bol_reprise-mob">Reprise mobile</a> | <a href="https://www.sfr.fr/telephonie-mobile/assurance-mobile.html#sfrclicid=V_footer_bol_assurances">Assurances</a></li>
 </ul>
 </div>
 <div>
 <a href="https://www.sfr.fr/mon-espace-client/#sfrclicid=V_footer_ec"><h3>ESPACE CLIENT</h3></a>
 <ul>
 <li><a href="https://www.sfr.fr/suivi-commande/#sfrclicid=V_footer_ec_suivi-commande">Suivre ma commande</a></li>
 <li><a href="https://www.sfr.fr/mobile/ma-commande/suivre-ma-commande/login#sfrclicid=_footer_ec_activer-ligne">Activer ma ligne</a> | <a href="https://www.sfr.fr/box-internet/demenagement.html">D&eacute;m&eacute;nager</a></li>
 <li><a href="https://www.sfr.fr/reseau-tres-haut-debit/4g-mobile.html#sfrclicid=V_footer_ec_reseau-mobile">Couverture r&eacute;seau mobile</a></li>
 <li><a href="https://www.sfr.fr/reseau-tres-haut-debit/fibre.html#sfrclicid=V_footer_ec_reseau-fibre-thd">Couverture r&eacute;seau Fibre et THD</a></li>
 <li><a href="https://www.sfr.fr/sfr-et-moi/vos-services-sfr.html#sfrclicid=V_footer_ec_vos-services-quotidien">Services au quotidien</a></li>
 <li><a href="https://www.sfr.fr/portail.html#sfrclicid=V_footer_ec_portail">Portail SFR</a> | <a href="http://tv.sfr.fr/epg/maintenant/#sfrclicid=P_nav_tvepg">Guide TV</a></li>
 </ul>
 </div>
 <div>
 <a href="https://assistance.sfr.fr/#sfrclicid=V_footer_ass"><h3>ASSISTANCE</h3></a>
 <ul>
 <li><a href="https://www.sfr.fr/procedures-urgence/actes-urgences.html#sfrclicid=V_footer_ec_urgence-depannage">Urgences et d&eacute;pannage</a></li>
 <li><a href="https://assistance.sfr.fr/mobile-et-tablette/offres-mobile/vol-perte-mobile.html#sfrclicid=V_footer_ass_mob-perdu-vole">Mobile perdu ou vol&eacute; ?</a></li>
 <li><a href="https://www.sfr.fr/parcours-securite/password/oubliMotDePasse/identifiant.action#sfrclicid=V_footer_ass_oubli-mot-de-passe">Mot de passe oubli&eacute;</a></li>
 <li><a href="https://forum.sfr.fr/#sfrclicid=V_footer_ass_forum-sfr">Forum d'entraide</a></li>
 <li><a href="https://assistance.sfr.fr/form/incidents/reseau/fixe/get.html#sfrclicid=V_footer_ass_etat-reseau-fixe">L&#39;&eacute;tat du r&eacute;seau fixe</a></li>
 <li><a href="https://assistance.sfr.fr/form/incidents/reseau/mobile/get.html#sfrclicid=V_footer_ass_etat-reseau&sfrclicid=V_footer_ass_etat-reseau">L'&eacute;tat du r&eacute;seau mobile</a></li>
 </ul>
 </div>
 <div>
 <a href="https://assistance.sfr.fr/contacter/accueil/contact-accueil/fc-3269-72681#sfrclicid=V_footer_contact"><h3>CONTACTS</h3></a>
 <ul>
 <li><a href="https://boutique.sfr.fr/#sfrclicid=V_footer_contact_magasins">Trouver une boutique</a></li>
 <li><a href="https://www.sfr.fr/service-client-1099.html#sfrclicid=V_footer_contact_1099">Commander au 1099</a></li>
 <li><a href="https://assistance.sfr.fr/contacter/#sfrclicid=V_footer_contact_nous-contacter">Contacter le service client</a></li>
 <li><a href="https://www.sfr.fr/handicap/#sfrclicid=V_footer_contact_handicap">Handicap</a></li>
 <li><a href="https://www.sfr.fr/faq.html#sfrclicid=V_footer_questions-frequentes">Questions fr&eacute;quentes</a></li>
 <li><a href="https://www.sfr.fr/sfr-et-moi/vos-applis-sfr.html#sfrclicid=V_footer_contact_applis-sfr">Applications mobile SFR</a></li>
 </ul>
 </div>
 <div class="F">
 <p><a href="https://www.sfr.fr/#sfrclicid=V_footer_logo-sfr">&copy; 2017 SFR</a></p>
 <p><a href="https://www.sfr.fr/mentions-legales.html#sfrclicid=V_footer_info-legale">Informations l&eacute;gales</a></p>
 <p><a href="https://www.sfr.fr/plan-du-site.html#sfrclicid=V_footer_plan-site">Plan du site</a></p>
 <p><a href="https://assistance.sfr.fr/internet-et-box/securite/se-proteger-du-phishing.html#sfrclicid=V_footer_phishing">Phishing</a></p>
 <p><a onclick="window._eT&&_eT.CkML&&_eT.CkML()">Cookies</a></p>
 <p><a href="http://signalement.fftelecoms.org/" target="_blank">Signaler un contenu illicite</a></p>
 <p><a href="http://www.sfr.com/#sfrclicid=V_footer_groupe_nc-sfr" target="_blank">Groupe SFR</a></p>
 <p></p>
 </div>
</div>
<div id="eTsFm">
 <div>
 <h3><a href="https://www.sfr.fr/forfait-mobile/offres/forfait-mobile#sfrclicid=V_footer_mob_forfaits">FORFAITS MOBILE</a></h3>
 <h3><a href="https://www.sfr.fr/offre-internet/box-thd/#sfrclicid=V_footer_box_accueil-box">INTERNET ET FiBRE</a></h3>
 <h3><a href="https://www.sfr.fr/bons-plans/#sfrclicid=V_footer_bol_bons-plans">BONS PLANS</a></h3>
 </div>
 <div>
 <h3><a href="https://www.sfr.fr/portail.html#sfrclicid=V_footer_portail">Portail SFR</a></h3>
 <h3><a href="https://assistance.sfr.fr/#sfrclicidV_footer_assistance">ASSISTANCE</a></h3>
 <h3><a href="https://assistance.sfr.fr/contacter/#sfrclicid=V_footer_contact_nous-contacter">NOUS CONTACTER</a></h3>
 </div>
 <p>&copy; 2017 SFR - Tous droits r&eacute;serv&eacute;s</p>
</div></footer>
<script>!function(W,_,$){if((_=W._eT)&&($=W.$sfr))with(_){_.font('SFR-Regular,SFR-Light,SFR-Bold');$(W).scroll(function(){$('#eTsF').css('left',$(this).scrollLeft())});_.TL($('#eTsF [href*=sfrbusiness]'),'[Offre Pro]')}}(window)</script>






     <script src="//static.s-sfr.fr/resources/js/composants.js"></script>
 <script>
(function () {
    var postImage = $sfr('.postImage').first();
    var _img = postImage.find('img');
    var img = $sfr(_img.eq(0));
    if (img.size() > 0) {
        var src = img.attr('src');
        var alt = img.attr('alt');
        var copyright = postImage.find('.postImage__copyright').text();
        var description = postImage.find('.postImage__legende span:first-child()').text();
        
        var imageChapo = $sfr('.imageChapo').first();
        imageChapo.html('<a href="'+src+'" class="imageChapo__cover" style="background-image: url('+src+')" alt="'+alt+'"></a><div class="post__section--max imageChapo__sectionLayout"><footer class="imageChapo__copyright"><small class="copyright">'+copyright+'</small></footer></div>');
        
        //imageChapo.html('<div class="postImage post__section post__section--full"><figure><img class="postImage__img" src="'+src+'" alt="'+alt+'" /><figcaption class="post__section post__section--max postImage__legende"><span>'+description+'</span> <span class="postImage__copyright">'+copyright+'</span></figcaption></figure></div>')
        
        postImage.hide();
    }
})();


</script>

<script>
    $sfr(function(){
        var $social = $sfr("#social"),
            $mainContent = $sfr(".mainContent"),
            lastPosition = $social.offset().top;

        var position_top_raccourci = $sfr("#social").offset().top;
        $sfr(window).scroll(function () {
            updateSocial();
        });

        $sfr(window).resize(function () {
            position_top_raccourci = $sfr("#social").offset().top;
            updateSocial();
        })

        function updateSocial () {
            var scrollTop = $sfr(window).scrollTop();

            if ((scrollTop > $social.offset().top) && !$social.hasClass("fixed")) {
                lastPosition = $social.offset().top;
                $social.addClass("fixed"); 
                $sfr('.imageChapo').css('margin-bottom', '65px');

            } else if (scrollTop <= lastPosition && $social.hasClass("fixed")) {
                $social.removeClass("fixed");
                $sfr('.imageChapo').css('margin-bottom', 0);

            }

            $social.width($mainContent.width());
        }
    });
</script>


<script src="//static.s-sfr.fr/stats/footer.js" charset="UTF-8"></script>
</body>
</html>
